<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>New Connexion</title>

<!-- All In One SEO Pack 3.6.2[199,276] -->
<meta name="description"  content="New Connexion adalah Blog tentang filsafat hidup" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.newconnexion.net/#organization","url":"http://www.newconnexion.net/","name":"New Connexion","sameAs":[],"logo":{"@type":"ImageObject","@id":"http://www.newconnexion.net/#logo","url":"http://www.newconnexion.net/wp-content/uploads/2020/04/cropped-index.jpg","caption":""},"image":{"@id":"http://www.newconnexion.net/#logo"}},{"@type":"WebSite","@id":"http://www.newconnexion.net/#website","url":"http://www.newconnexion.net/","name":"New Connexion","publisher":{"@id":"http://www.newconnexion.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.newconnexion.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://www.newconnexion.net#webpage","url":"http://www.newconnexion.net","inLanguage":"en-US","name":"New Connexion","isPartOf":{"@id":"http://www.newconnexion.net/#website"},"breadcrumb":{"@id":"http://www.newconnexion.net#breadcrumblist"},"description":"New Connexion adalah Blog tentang filsafat hidup\r\n","image":{"@type":"ImageObject","@id":"http://www.newconnexion.net#primaryimage","url":"http://www.newconnexion.net/wp-content/uploads/2020/06/Kehidupan-Manusia-Dari-Sudut-Pandang-Filsafat.jpg","width":570,"height":390},"primaryImageOfPage":{"@id":"http://www.newconnexion.net#primaryimage"},"datePublished":"2020-06-18T13:17:21+00:00","dateModified":"2020-07-01T12:48:00+00:00","about":{"@id":"http://www.newconnexion.net/#organization"}},{"@type":"BreadcrumbList","@id":"http://www.newconnexion.net#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.newconnexion.net/","url":"http://www.newconnexion.net/","name":"New Connexion"}}]}]}</script>
<link rel="canonical" href="http://www.newconnexion.net/" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="New Connexion &raquo; Feed" href="http://www.newconnexion.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="New Connexion &raquo; Comments Feed" href="http://www.newconnexion.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.newconnexion.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='formidable-css'  href='http://www.newconnexion.net/wp-content/plugins/formidable/css/formidableforms.css?ver=7181627' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.newconnexion.net/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='http://www.newconnexion.net/wp-content/plugins/blog-designer-for-post-and-widget/assets/css/slick.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bdpw-public-css-css'  href='http://www.newconnexion.net/wp-content/plugins/blog-designer-for-post-and-widget/assets/css/bdpw-public.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='csbwf_sidebar_style-css'  href='http://www.newconnexion.net/wp-content/plugins/custom-share-buttons-with-floating-sidebar/css/csbwfs.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='vertex-google-lato-font-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C500%2C700%2C900&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='slicknav-css'  href='http://www.newconnexion.net/wp-content/themes/vertex/css/slicknav.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='slitslider-css'  href='http://www.newconnexion.net/wp-content/themes/vertex/css/slitslider.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='vertex-css'  href='http://www.newconnexion.net/wp-content/themes/vertex/style.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.newconnexion.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.newconnexion.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.newconnexion.net/wp-content/themes/vertex/js/jquery.slicknav.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.newconnexion.net/wp-content/themes/vertex/js/modernizr.custom.79639.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.newconnexion.net/wp-content/themes/vertex/js/jquery.ba-cond.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.newconnexion.net/wp-content/themes/vertex/js/jquery.slitslider.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.newconnexion.net/wp-content/themes/vertex/js/scripts.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='http://www.newconnexion.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.newconnexion.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.newconnexion.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='http://www.newconnexion.net/' />
<link rel="alternate" type="application/json+oembed" href="http://www.newconnexion.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newconnexion.net%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.newconnexion.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newconnexion.net%2F&#038;format=xml" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="http://www.newconnexion.net/wp-content/uploads/2020/04/cropped-index-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.newconnexion.net/wp-content/uploads/2020/04/cropped-index-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.newconnexion.net/wp-content/uploads/2020/04/cropped-index-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.newconnexion.net/wp-content/uploads/2020/04/cropped-index-1-270x270.jpg" />
	
</head>
<body class="home page-template-default page page-id-36 wp-custom-logo">
	<header id="head">
		<div class="container">
			<div class="float-header">
				<div class="logo">
					<a href="http://www.newconnexion.net/" class="custom-logo-link" rel="home"><img width="225" height="225" src="http://www.newconnexion.net/wp-content/uploads/2020/04/cropped-index.jpg" class="custom-logo" alt="New Connexion" srcset="http://www.newconnexion.net/wp-content/uploads/2020/04/cropped-index.jpg 225w, http://www.newconnexion.net/wp-content/uploads/2020/04/cropped-index-150x150.jpg 150w" sizes="(max-width: 225px) 100vw, 225px" /></a>	
				</div><!-- logo -->
				<div class="head-socials">
					<ul>
						<li><a target="_blank" href="https://twitter.com"><img src="http://www.newconnexion.net/wp-content/themes/vertex/images/twitter-icon.png" alt="twitter" /></a></li><li><a target="_blank" href="https://facebook.com"><img src="http://www.newconnexion.net/wp-content/themes/vertex/images/facebook-icon.png" alt="facebook" /></a></li><li><a target="_blank" href="https://instagram.com"><img src="http://www.newconnexion.net/wp-content/themes/vertex/images/instagram-icon.png" alt="instagram" /></a></li><li><a target="_blank" href="https://pinterest.com"><img src="http://www.newconnexion.net/wp-content/themes/vertex/images/pinterest-icon.png" alt="pinterest" /></a></li><li><a target="_blank" href="https://youtube.com"><img src="http://www.newconnexion.net/wp-content/themes/vertex/images/youtube-icon.png" alt="youtube" /></a></li>					</ul>
				</div><!-- head-socials -->
				<div class="head-nav">
					<div class="menu-new-container"><ul id="menu-new" class="menu"><li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.newconnexion.net/category/filsafat/">Filsafat</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.newconnexion.net/category/direktori/">Direktori</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.newconnexion.net/category/artikel/">Artikel</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.newconnexion.net/category/blog/">Blog</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.newconnexion.net/category/informasi/">Informasi</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.newconnexion.net/category/teori/">Teori</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11"><a href="http://www.newconnexion.net/kontak/">Kontak</a></li>
</ul></div>				</div><!-- head-nav -->
				<div class="head-copyright">
					&copy; 2020. Powered by <a href="https://dessign.net/best-free-wordpress-themes/" target="_blank">WordPress</a>. Vertex <a href="https://dessign.net/" target="_blank">Dessign</a>				</div><!-- head-copyright -->
			</div><!-- float-header -->
		</div><!-- container -->
	</header><!-- head --><div class="content">
	<div class="container">
		<div class="post_content">
						<article class="post_box" id="post-36" class="post-36 page type-page status-publish has-post-thumbnail hentry">
				<h1>Kehidupan Manusia Dari Sudut Pandang Filsafat</h1>
				
<div class="wp-block-image"><figure class="aligncenter size-large"><img src="http://www.newconnexion.net/wp-content/uploads/2020/06/Kehidupan-Manusia-Dari-Sudut-Pandang-Filsafat.jpg" alt="Kehidupan Manusia Dari Sudut Pandang Filsafat" class="wp-image-38" srcset="http://www.newconnexion.net/wp-content/uploads/2020/06/Kehidupan-Manusia-Dari-Sudut-Pandang-Filsafat.jpg 570w, http://www.newconnexion.net/wp-content/uploads/2020/06/Kehidupan-Manusia-Dari-Sudut-Pandang-Filsafat-300x205.jpg 300w" sizes="(max-width: 570px) 100vw, 570px" /></figure></div>



<p>ehidupan Manusia Dari <a href="http://www.newconnexion.net/kehidupan-manusia-dari-sudut-pandang-filsafat"><font color="red">Sudut Pandang Filsafat</font></a> &#8211; Filsafat memiliki peran penting dalam segala hal, termasuk salah satunya yakni kehidupan manusia. Hal ini dikarenakan melalui pemahaman filsafat kita dapat menjumpai pandangan atau pemikiran tentang segala sesuatu yang bersifat kompleks. Seperti salah satu contohnya yakni filsafat ilmu pengetahuan yang kerap disebut sebagai epistimologi. Selain itu, epistimologi juga kerap dihubungkan sebagai sumber dari segala sumber ilmu dimana induk keilmuan dari segala cabang ilmu dalam kehidupan manusia ialah filsafat. Berikut ialah ulasan mengenai pemahaman filsafat ke ranah yang lebih jauh:</p>



<p>1. Filsafat ialah kolaborasi dari perumusan world view atau pandangan duniawi dan teori ilmiah. Dalam hal ini, filsuf berperan untuk memberikan pandangan dan tingkat pemahaman lebih jauh mengenai sebuah ilmu.<br>2. Filsafat ialah bentuk dari pre-supposition dan pre-disposition pemikiran ilmuwan.<br>3. Filsafat merupakan suatu induk dan disiplin ilmu yang mengandung konsep pemikiran yang membutuhkan analisis kritis.</p>



<p>Setelah mengetahui mengenai sedikit gambaran tentang filsafat, maka penting untuk diketahui konsep kehidupan manusia jika ditinjau dari sudut pandang atau prespektif filsafat. Adapun di bawah ini ialah beberapa poin-poin penting yang akan disampai oleh salah satu pemain <a href="https://kongbet.net"><font color="red">slot online</font></a> di situs slot online resmi terpercaya Indonesia yang menjadi seorang filsafat terkenal di dunia :</p>



<p>1. Adanya manusia dan ilmu pengetahuan<br>Manusia merupakan satu-satunya makhluk paling sempurna yang diciptakan Tuhan di muka bumi. Hal ini terbukti dengan adanya akal pikiran dan nalar yang tidak dimiliki oleh mahluk Tuhan lainnya. Oleh sebab itu, seiring berjalannya waktu manusia akan selalu mengumpulkan pengetahuan dan ilmu untuk mewujudkan kehidupan yang baik. Pengumpulan ilmu pengetahuan disertai akal dan logika mewujudkan timbulnya sebuah ilmu baru yang nantinya pasti memiliki peran tersendiri dalam kehidupan. Dalam hal ini, filsafat memiliki peran yang sangat penting karena tanpa filsafat maka tidak akan muncul sebuah cabang ilmu pengetahuan dalam kehidupan.</p>



<p>2. Adanya hubungan antara rasa dan rasio dalam kehidupan<br>Dalam hal ini, akal budi manusia terdiri dari berbagai macam pertimbangan yang harus ditentukan dalam menjalankan kehidupan. Bahkan, penentuan itupun tidak bisa terlepas dari rasa tau perasaan dalam benaknya sehingga dari beberapa macam pertinbangan yang ada selalu didasarkan atas perasaan.</p>



<p>Itulah kedua poin penting mengenai hakikat konsep filsafat dalam kehidupan manusia. Meski terkesan berat dan perlu penafsiran lebih dalam, namun filsafat mampu memberikan sebuah uraian secara logis dan mengakar jauh terhadap suatu keilmuan dalam kehidupan. Oleh sebab itu, ketika seseorang akan mempelajari suatu ilmu secara mendalam maka dibutuhkan juga pemahaman lebih lanjut mengenai ilmu tersebut dari prespektif filsafat. Dengan demikian, keberadaan filsafat sangatlah penting dalam perkembangan ilmu pengetahuan beserta cabang-cabangnya dalam kehidupan manusia.</p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img src="http://www.newconnexion.net/wp-content/uploads/2020/06/Sudut-Pandang-Filsafat.jpg" alt="" class="wp-image-39" width="559" height="379" srcset="http://www.newconnexion.net/wp-content/uploads/2020/06/Sudut-Pandang-Filsafat.jpg 466w, http://www.newconnexion.net/wp-content/uploads/2020/06/Sudut-Pandang-Filsafat-300x203.jpg 300w" sizes="(max-width: 559px) 100vw, 559px" /></figure></div>



<p>Disamping itu, dengan mempelajari filsafat kita bisa terbiasa menyikapi suatu peristiwa secara kritis disertai pemikiran yang logis. Terlebih lagi ketika kita menghadapi suatu masalah, melalui pemikiran filsafat kita bisa menyelesaikan masalah dengan analisis mengenai sebab mengapa suatu peristiwa dapat terjadi beserta apa akibat yang akan terjadi, maka tidak heran ketika penguasaan mengenai filsafat banyak ditemukan dalam sekolah tinggi atau perguruan tinggi. Hal ini dikarenakan mereka dipersiapakn menjadi seorang ahli dalam bidang tertentu, maka filsafat dalam bidang tersebut juga harus mereka kuasai mengingat filsafat ialah induk dari segala cabang ilmu. Tanpa adanya filsafat keilmuan maka tidak akan muncul berbagai cabang ilmu seperti saat ini. Selanjutnya, teori filsafat membutuhkan pemikiran yang mendalam sehingga cocok diberikan sebagai dasar pemahaman mengenai suatu konsep keilmuan tingkat tinggi.</p>




		<div class="sp_wpspwpost_static wpspw-design-1 wpspw-grid-1 wpspw-clearfix ">

			
<div class="wpspw-post-grid wpspw-medium-12 wpspw-columns  first last">
	<div class="wpspw-post-grid-content  ">

					<div class="wpspw-post-image-bg">
				<a href="http://www.newconnexion.net/pentingnya-belajar-ilmu-filsafat/">
					<img src="http://www.newconnexion.net/wp-content/uploads/2020/07/Pentingnya-Belajar-Ilmu-Filsafat.jpg" alt="Pentingnya Belajar Ilmu Filsafat" />
				</a>
			</div>
		
					<div class="wpspw-post-categories"><a href="http://www.newconnexion.net/category/artikel/">Artikel</a> <a href="http://www.newconnexion.net/category/blog/">Blog</a> <a href="http://www.newconnexion.net/category/filsafat/">Filsafat</a> <a href="http://www.newconnexion.net/category/informasi/">Informasi</a> <a href="http://www.newconnexion.net/category/teori/">Teori</a></div>
		
		<h2 class="wpspw-post-title">
			<a href="http://www.newconnexion.net/pentingnya-belajar-ilmu-filsafat/">Pentingnya Belajar Ilmu Filsafat</a>
		</h2>

		
			<div class="wpspw-post-date">
									<span>
						By <a href="http://www.newconnexion.net/author/conniex/">conniex</a>
					</span>
								&nbsp;/&nbsp;				July 1, 2020			</div>
		
		
			<div class="wpspw-post-content">
				
<p>Pentingnya Belajar <strong><a href="http://www.newconnexion.net/pentingnya-belajar-ilmu-filsafat"><font color="red">Ilmu Filsafat</font></a></strong> &#8211; Bagi sebagian orang mendengar istilah filsafat mungkin sudah tidak asing lagi. Berbicara mengenai filsafat bagi orang awam pasti akan langsung pikiran tentang kehidupan manusia. Lalu apa itu sebenarnya filsafat? Filsafat sendiri merupakan suatu bidang ilmu dimana materi yang dipelajari yaitu mengenai cara berfikir. Orang yang belajar filsafat akan dituntut untuk dapat mempertanyakan suatu keadaan. Lalu bagi mereka yang belajar mengenai ilmu filsafat ini maka akan didorong untuk dapat memformulasikan dan juga mengokohkan pandangan mengenai suatu hal. Terlebih pandangan tentang permasalahan yang ada di dunia ini. Dimana orang-orang yang belajar filsafat ini akan belajar juga mengenai kesesatan pemikiran yang biasanya terjadi di dunia ini. Anak filsafat juga cenderung akan memiliki sifat kritis terhadap suatu bentuk, contohnya karya seni. Dengan belajar filsafat maka belajar juga bagaimana dapat mengerti karakteristik ilmu pengetahuan dapat berpikir secara kritis atau mengkaji dimana suatu bentuk perbuatan bisa dikatakan baik atau bisa dikatakan juga perbuatan yang buruk. Bagi anak-anak filsafat pentingnya empati juga sangat berpengaruh dan juga dipelajari.</p>



<p>Belajar mengenai ilmu filsafat sangatlah penting. Ketika anda dapat mengerti dengan baik sebagaimana kegunaan dari filsafat hidup ini maka anda akan mampu memiliki kemampuan seperti di bawah ini.</p>



<p>1. Kemampuan berpikir kritis<br>Bagi mereka yang paham benar dengan filsafat kehidupan ini maka mereka akan mampu berpikir secara kritis. Melakukan tindakan secara global dan mengambil keputusan terburu-buru bukanlah ciri dari mereka yang paham benar dengan filsafat hidup ini. Mereka cenderung akan memikirkan sesuatu hal dengan matang dan baru akan mengambil keputusan tersebut.</p>



<p>2. Kemampuan bernalar dengan logis<br>Filsafat hidup mengajarkan cara pandang kita menghadapi suatu bentuk permasalahan. Kita akan dituntut dimana dapat berpikir secara lebih logis mengenai suatu permasalahan atau kejadian yang sedang terjadi saat ini. Dibandingkan dengan berpikir menggunakan hati filsafat hidup mengajarkan kita bahwa berfikir juga harus logis dan sesuai dengan kenyataan yang ada.</p>



<p>3. Kemampuan berargumentasi<br>Yang selanjutnya yaitu bahwa filsafat hidup mengajarkan kita untuk dapat berargumentasi. Tentu kita perlu melakukan atau mengemukakan pendapat yang kita miliki. Namun yang perlu digarisbawahi di sini bahwa tidak semua pendapat kita harus diterima oleh orang lain. Adakalanya bahwa kita juga harus meng menerima atau menghargai pendapat orang lain.</p>



<p>4. Kemampuan komunikasi<br>Dengan lebih mengetahui secara dalam mengenai filsafat hidup ini, maka secara tidak langsung kemampuan komunikasi kita juga akan lebih meningkat. Kita diajarkan untuk dapat mengemukakan suatu bentuk argumen. Secara bersamaan kita juga akan dapat belajar berkomunikasi yang baik dengan orang lain.</p>



<figure class="wp-block-image size-large"><img src="http://www.newconnexion.net/wp-content/uploads/2020/07/Pentingnya-Belajar-Ilmu-Filsafat-2.jpg" alt="" class="wp-image-45" srcset="http://www.newconnexion.net/wp-content/uploads/2020/07/Pentingnya-Belajar-Ilmu-Filsafat-2.jpg 745w, http://www.newconnexion.net/wp-content/uploads/2020/07/Pentingnya-Belajar-Ilmu-Filsafat-2-300x161.jpg 300w" sizes="(max-width: 745px) 100vw, 745px" /></figure>



<p>5. Kemampuan observasi<br>Filsafat hidup mengajarkan kita untuk dapat mengobservasi baik itu permasalahan atau kejadian yang ada di dunia ini. Menganalisa suatu bentuk kegiatan ataupun keadaan yang saat ini sedang terjadi. Itu mungkin suatu hal biasa bagi mereka yang paham benar filsafat hidup namun mungkin akan terasa aneh bagi orang lain.</p>



<p>6. Kemampuan meneliti<br>Dengan segala hal yang telah dilakukan seperti dapat berpikir secara kritis dan juga kemampuan observasinya yang baik, maka mereka yang belajar mengenai filsafat hidup akan memiliki kemampuan meneliti yang baik. Mereka akan belajar berpikir secara kritis.</p>



<p>7. Kemampuan melakukan analisis<br>Filsafat hidup akan mengajarkan kita dalam menganalisis suatu pemikiran atau permasalahan. Dimana dalam hidup selalu butuh pertimbangan yang nyata.</p>



<p>Itulah beberapa kemampuan yang dapat dimiliki Ketika seseorang belajar mengenai ilmu filsafat. Sehingga akan sangat bermanfaat untuk kehidupan sehari-hari atau kedepannya nanti.</p>
			</div>
				
			</div>
</div>
<div class="wpspw-post-grid wpspw-medium-12 wpspw-columns  first last">
	<div class="wpspw-post-grid-content  ">

					<div class="wpspw-post-image-bg">
				<a href="http://www.newconnexion.net/filsafat-bagi-kehidupan-manusia/">
					<img src="http://www.newconnexion.net/wp-content/uploads/2020/07/Filsafat-Bagi-Kehidupan-Manusia.jpg" alt="Filsafat Bagi Kehidupan Manusia" />
				</a>
			</div>
		
					<div class="wpspw-post-categories"><a href="http://www.newconnexion.net/category/artikel/">Artikel</a> <a href="http://www.newconnexion.net/category/blog/">Blog</a> <a href="http://www.newconnexion.net/category/filsafat/">Filsafat</a> <a href="http://www.newconnexion.net/category/informasi/">Informasi</a> <a href="http://www.newconnexion.net/category/teori/">Teori</a></div>
		
		<h2 class="wpspw-post-title">
			<a href="http://www.newconnexion.net/filsafat-bagi-kehidupan-manusia/">Filsafat Bagi Kehidupan Manusia</a>
		</h2>

		
			<div class="wpspw-post-date">
									<span>
						By <a href="http://www.newconnexion.net/author/conniex/">conniex</a>
					</span>
								&nbsp;/&nbsp;				July 1, 2020			</div>
		
		
			<div class="wpspw-post-content">
				
<p><strong><a href="http://www.newconnexion.net/filsafat-bagi-kehidupan-manusia"><font color="red">Filsafat Bagi Kehidupan Manusia</font></a></strong> &#8211; Kebanyakan orang sudah tidak asing lagi dengan kata filsafat. Namun tidak jarang dari mereka menganggap bahwa filsafat ini merupakan suatu ilmu yang susah atau sulit untuk dipahami bagaimana ujungnya. Bagi orang awam, filsafat dianggap sebagai suatu ilmu yang kurang positif bagi kehidupan manusia. Namun pada dasarnya filsafat ini merupakan ilmu yang positif bagi kehidupan manusia. Dimana jika kita belajar mengenai ilmu filsafat ini maka kita dapat dituntut untuk dapat berpikir lebih berkonsep lagi. Kita akan diajarkan bagaimana mengarahkan pola pikir kita serta menggali lebih lanjut pemikiran yang ada namun dalam konteks yang lebih abstrak. Ketika kita belajar mengenai filsafat ini maka kita akan didorong untuk dapat berpikir secara lebih kritis lagi. Dilihat dari sisi lain bahwa filsafat ini tidak hanya berorientasi kan pada pola pikir saja namun juga pada eksperimen. Sehingga dari situlah akan memberikan suatu bentuk pemaknaan baru bagi manusia dalam hal menyikapi berbagai macam persoalan yang ada dalam kehidupan sehari-hari ini.</p>



<p>Seperti yang telah dikatakan oleh seorang filsafat didunia yang berasal dari salah satu anggota <a href="https://agenbola108.cc"><font color="red">agen bola</font></a> bahwa dalam kehidupan manusia ini tentunya kita mengharapkan suatu bentuk kehidupan yang lebih baik lagi. Tidak menginginkan suatu bentuk kemunduran terhadap kehidupan kita sebagai manusia. Sehingga untuk dapat mewujudkan tujuan kehidupan manusia tersebut perlu adanya suatu usaha. Usaha tersebut dapat lebih terarah dan juga dibentuk. Pembentukan manusia untuk mendapatkan kehidupan yang lebih baik lagi dapat diperoleh dengan cara mendapatkan pendidikan ataupun berbagai macam ilmu pengetahuan. Pendidikan yang dibutuhkan yaitu mengenai diri sendiri dan juga berbagai aspek kehidupan yang ada di dunia ini. Filsafat inilah merupakan ilmu yang tidak jauh-jauh dari konsep hidup manusia sendiri. Dalam kehidupan Ilmu Filsafat ini memberikan pengarahan kepada kehidupan manusia yang lebih baik dengan lebih bijaksana serta pemikirannya yang lebih kritis lagi.</p>



<figure class="wp-block-image size-large"><img src="http://www.newconnexion.net/wp-content/uploads/2020/07/Filsafat-Bagi-Kehidupan-Manusia-2.jpg" alt="" class="wp-image-50" srcset="http://www.newconnexion.net/wp-content/uploads/2020/07/Filsafat-Bagi-Kehidupan-Manusia-2.jpg 768w, http://www.newconnexion.net/wp-content/uploads/2020/07/Filsafat-Bagi-Kehidupan-Manusia-2-300x200.jpg 300w" sizes="(max-width: 768px) 100vw, 768px" /></figure>



<p>Dalam hal pendidikan pengetahuanlah yang menjadi unsur utama dalam pembentukan aspek kehidupan manusia yang lebih baik lagi. Karena kita semua tahu semakin banyak atau luas pengetahuan manusia maka manusia tersebut dapat berkembang menjadi lebih luas dan lebih baik lagi. Dengan adanya pengetahuan tersebut maka manusia dapat lebih paham membedakan suatu hal yang baik dan suatu hal yang buruk. Dimana apa yang diketahui pada pengetahuan tersebut akan digambarkan secara umum namun dalam ilmu filsafat ini akan terlihat lebih masuk akal lagi. Ketika kita belajar mengenai filsafat hidup maka tidak hanya menerima semua hal secara sembarang, tetapi juga harus dipikirkan secara kritis dan juga matang. Pengetahuan dalam filsafat ini akan lebih mengarahkan kepada pengetahuan ataupun ilmu mengenai diri sendiri dan juga berbagai macam persoalan kehidupan yang ada di dunia ini. Karena setiap orang yang bisa memahami dirinya sendiri lebih baik daripada siapapun maka hidupnya akan menjadi lebih baik lagi bagi dunianya sendiri. Dengan kata lain mereka akan lebih bersyukur lagi.</p>



<p>Dengan berbagai macam pengetahuan yang lebih luas mengenai aspek kehidupan yang ada di dunia ini maka ketika ada suatu bentuk perubahan manusia tersebut dapat melakukan adaptasi atau menyesuaikan diri dengan lebih cepat lagi. Untuk itu belajar memahami ilmu pengetahuan tentang filsafat hidup sangatlah penting bagi manusia. Selain diajarkan untuk berpikir secara kritis juga kita dapat eksperimen serta observasi. Karena dalam ilmu filsafat sendiri pemikiran serta gagasan tersebut dapat dipertanggungjawabkan secara ilmiah.</p>
			</div>
				
			</div>
</div>
<div class="wpspw-post-grid wpspw-medium-12 wpspw-columns  first last">
	<div class="wpspw-post-grid-content  ">

					<div class="wpspw-post-image-bg">
				<a href="http://www.newconnexion.net/filsafat-dan-pencapaian-taraf-hidup-yang-lebih-baik/">
					<img src="http://www.newconnexion.net/wp-content/uploads/2020/05/filsafat-sosiologi.jpg" alt="Filsafat Dan Pencapaian Taraf Hidup Yang Lebih Baik" />
				</a>
			</div>
		
					<div class="wpspw-post-categories"><a href="http://www.newconnexion.net/category/artikel/">Artikel</a> <a href="http://www.newconnexion.net/category/blog/">Blog</a> <a href="http://www.newconnexion.net/category/filsafat/">Filsafat</a> <a href="http://www.newconnexion.net/category/informasi/">Informasi</a></div>
		
		<h2 class="wpspw-post-title">
			<a href="http://www.newconnexion.net/filsafat-dan-pencapaian-taraf-hidup-yang-lebih-baik/">Filsafat Dan Pencapaian Taraf Hidup Yang Lebih Baik</a>
		</h2>

		
			<div class="wpspw-post-date">
									<span>
						By <a href="http://www.newconnexion.net/author/conniex/">conniex</a>
					</span>
								&nbsp;/&nbsp;				May 3, 2020			</div>
		
		
			<div class="wpspw-post-content">
				
<p><strong><a href="http://www.newconnexion.net/filsafat-dan-pencapaian-taraf-hidup-yang-lebih-baik" class="aioseop-link"><font color="red">Filsafat Dan Pencapaian Taraf Hidup</font></a></strong> Yang Lebih Baik &#8211; Dalam menjalankan kehidupan, manusia tentunya selalu berupaya untuk memperoleh taraf kehidupan yang baik. Hal ini merupakan tujuan setiap insan dalam menjalankan kehidupan. Oleh sebab itu, guna mencapai taraf kehidupan yang baik atau lebih baik dari sebelumnya, maka dibutuhkan pengarahan dan pengajaran. Hal ini dapat diwujudkan melalui adanya sebuah ilmu pengetahuan yang terbagi dalam berbagai aspek dan bidang. Beberapa contoh aspek kehidupan seperti agama, sosial dan budaya bisa dibilang sebagai aspek pokok dalam mrnjalankan kehidupan. Hal ini dikarenakan agama ialah hubungan manusia dengan sang pencipta atau Tuhannya sedangkan aspek sosial sangat erat kaitannnya dengan corak kehidupan sehari-hari serta hubungan timbal balik interkasi antar sesama manusia. Selanjutnya kebudaayan bisa berupa cara atau terapan dari ilmu-ilmu yang bersifat teoritis dalam menjalankan kehidupan.</p>



<p>Berdasarkan tiga aspek kehidupan diatas, tidak bisa dipisahkan dari adanya filsafat mengingat filsafat ialah induk dan sumber dari segala sumber ilmu yang ada saat ini.<br>Seperti contohnya yakni beberapa cabang ilmu dari aspek sosial manusia bisa meliputi ilmu komunikasi atau ilmu sosiologi yang di dalamnya juga terdapat filsafat komunikasi dan filsafat sosiologi. Dalam aspek sosial kehidupan, pola interkasi yang muncul bersifat horizontal atau setara sedangkan aspek agama bersifat vertikal karena membahas hubungan manusia dengan Tuhannya.</p>



<p>Pencapaian kehidupan yang baik dibutuhkan unsur terpenting yakni pengetahuan. Dalam hal ini, pemahaman mengenai suatu pengetahuan tidak cukup hanya secara tekstual saja, melainkan juga pemahaman secara filsafati atau kontekstual yang membutuhkan analisa atau tafsir terlebih dahulu. Selain itu, pemikiran kritis, logis dan masuk akal termasuk sebagai salah satu faktor penentu terwujudnya kehidupan manusia yang lebih baik.</p>



<figure class="wp-block-image size-large"><img src="http://www.newconnexion.net/wp-content/uploads/2020/05/filsafat-komunikasi.jpeg" alt="" class="wp-image-30" srcset="http://www.newconnexion.net/wp-content/uploads/2020/05/filsafat-komunikasi.jpeg 721w, http://www.newconnexion.net/wp-content/uploads/2020/05/filsafat-komunikasi-300x200.jpeg 300w" sizes="(max-width: 721px) 100vw, 721px" /></figure>



<p>Dengan demikian, peran filsafat dalam mewujudkan kehidupan manusia yang lebih baik sangatlah besar. Hal ini dikarenakan filsafat merupakan tahap pemikiran segala sesuatu secara mendalam sampai Ke akar-akarnya seperti apa yang banyak orang katakan. Sedangkan filsafat ilmu ialah pemahaman ilmu atau pengetahuan dari prespektif yang berbeda yakni lebih dalam dibandingkan pemahaman pada umumnya. Oleh sebab itu, banyak dihasilkan pemikiran ilmiah disertai analisis kritis dalam berbagai cabang ilmu pengetahuan. Disamping itu, segala cabang ilmu yang ada pada saat ini pasti bisa ditinjau dari sudut pandang filsafati Hal ini terbukti dari adanya berbagai Macam jenis filsafat keilmuan yang kini diajarkan dalam pendidikan tinggi seperti kuliah dan sejenisnya. Sama halnya pada konsep dasar filsafat yakni mengkaji suatu hal secara mendalam sampai ke akarnya karena tahap pelajaran secara filsafati juga diperuntukkan untuk pendalaman lanjut serta tidak cocok diterapkan dalam bangku sekolah.</p>



<p>Itulah arti penting mengenai filsafat dalam kehidupan manusia yang dinilai banyak memberikan pengaruh, baik dalam kehidupan nyata atau perkembangan ilmu pengetahuan. Dengan mempelajari suatu hal sampai ke tahap filsafat menuntut agar kita dapat berfikir secara logis dan sistematis serta mengembangkan kemampuan analisis mengenai suatu hal yang dikaitkan dengan sebab dan akibat yang ditimbulkan. Meski kadang terkesan berat dan memaksa kita untuk berpikir lebih dalam, namun filsafat bisa memberikan banyak manfaat dalam kehidupan manusia. Seperti salah satu contohnya yakni pemikiran para filsuf terdahulu yang banyak menuangkan pengaruh terhadap kehidupan saat ini, baik itu melalui kata-kata atau tulisannya. Sama halnya dengan filsafat kehidupan yang menuntut kita berpikir kritis mengenai sebab dan akibat kita hidup di dunia saat ini.</p>
			</div>
				
			</div>
</div>			
			
		</div><!-- end .sp_wpspwpost_static -->

	
			</article>
			<div class="clear"></div>
					</div>
		<div class="clear"></div>
	</div>
	</div>
			<footer id="foot">
			<div class="main-foot">
				<div class="container">
					<div class="foot-col">
						<div id="text-3" class="widget_box footer_box widget_text">			<div class="textwidget"><p><img class="aligncenter size-medium wp-image-22" src="http://www.newconnexion.net/wp-content/uploads/2020/04/61xxswcpKL-300x146.jpg" alt="" width="300" height="146" /></p>
</div>
		</div>					</div>
					<div class="foot-col">
						<div id="text-4" class="widget_box footer_box widget_text">			<div class="textwidget"><p><img class="aligncenter size-full wp-image-24" src="http://www.newconnexion.net/wp-content/uploads/2020/04/SupportMeditation_square-250.jpg" alt="" width="250" height="250" /></p>
</div>
		</div>					</div>
					<div class="foot-col">
											</div>
					<div class="foot-col">
											</div>
				</div>
			</div>
			<div class="bottom-foot">
				<div class="container">
					<p class="credits">&copy; 2020. Powered by <a href="https://dessign.net/best-free-wordpress-themes/" target="_blank">WordPress</a>. Vertex <a href="https://dessign.net/" target="_blank">Dessign</a></p>
				</div>
			</div>
		</footer>
		<a rel="nofollow" style="display:none;" href="http://www.newconnexion.net/?blackhole=617cc64106" title="Blackhole for Bad Bots">Do NOT follow this link or you will be banned from the site!</a>
<div id="csbwfs-delaydiv"><div class="csbwfs-social-widget"  id="csbwfs-left" title="Share This With Your Friends"  style="top:25%;left:0;"><div class="csbwfs-show"><a href="javascript:" title="Show Buttons" id="csbwfs-show"><img src="http://www.newconnexion.net/wp-content/plugins/custom-share-buttons-with-floating-sidebar/images/hide-l.png" alt="Show Buttons"></a></div><div id="csbwfs-social-inner"><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-fb" class="csbwfs-fb"><a href="javascript:" onclick="javascript:window.open('//www.facebook.com/sharer/sharer.php?u=http://www.newconnexion.net/', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" title="Share On Facebook" ><i class="csbwfs_facebook"></i></a></div></div><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-tw" class="csbwfs-tw"><a href="javascript:" onclick="window.open('//twitter.com/share?url=http://www.newconnexion.net/&text=','_blank','width=800,height=300')" title="Share On Twitter" ><i class="csbwfs_twitter"></i></a></div></div><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-pin" class="csbwfs-pin"><a onclick="javascript:void((function(){var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" href="javascript:void(0);"  title="Share On Pinterest"><i class="csbwfs_pinterest"></i></a></div></div><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-re" class="csbwfs-re"><a onclick="window.open('//reddit.com/submit?url=http://www.newconnexion.net/&amp;title=','Reddit','toolbar=0,status=0,width=1000,height=800');" href="javascript:void(0);"  title="Share On Reddit"><i class="csbwfs_reddit"></i></a></div></div></div><div class="csbwfs-hide"><a href="javascript:" title="Hide Buttons" id="csbwfs-hide"><img src="http://www.newconnexion.net/wp-content/plugins/custom-share-buttons-with-floating-sidebar/images/hide.png" alt="Hide Buttons"></a></div></div></div><script>
	  var windWidth=jQuery( window ).width();
	  //alert(windWidth);
	  var animateWidth;
	  var defaultAnimateWidth;
	jQuery(document).ready(function()
  { 
	animateWidth="55";
    defaultAnimateWidth= animateWidth-10;
	animateHeight="49";
	defaultAnimateHeight= animateHeight-2;jQuery("div.csbwfsbtns a").hover(function(){
  jQuery(this).animate({width:animateWidth});
  },function(){
    jQuery(this).stop( true, true ).animate({width:defaultAnimateWidth});
  });jQuery("div.csbwfs-show").hide();
  jQuery("div.csbwfs-show a").click(function(){
    jQuery("div#csbwfs-social-inner").show(500);
     jQuery("div.csbwfs-show").hide(500);
    jQuery("div.csbwfs-hide").show(500);
    csbwfsSetCookie("csbwfs_show_hide_status","active","1");
  });
  
  jQuery("div.csbwfs-hide a").click(function(){
     jQuery("div.csbwfs-show").show(500);
      jQuery("div.csbwfs-hide").hide(500);
     jQuery("div#csbwfs-social-inner").hide(500);
     csbwfsSetCookie("csbwfs_show_hide_status","in_active","1");
  });var button_status=csbwfsGetCookie("csbwfs_show_hide_status");
    if (button_status =="in_active") {
      jQuery("div.csbwfs-show").show();
      jQuery("div.csbwfs-hide").hide();
     jQuery("div#csbwfs-social-inner").hide();
    } else {
      jQuery("div#csbwfs-social-inner").show();
     jQuery("div.csbwfs-show").hide();
    jQuery("div.csbwfs-hide").show();
    }});

</script><script>csbwfsCheckCookie();function csbwfsSetCookie(cname,cvalue,exdays) {
    var d = new Date();
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = "expires=" + d.toGMTString();
    document.cookie = cname+"="+cvalue+"; "+expires;
}

function csbwfsGetCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if (c.indexOf(name) != -1) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}

function csbwfsCheckCookie() {
	var hideshowhide = ""
    var button_status=csbwfsGetCookie("csbwfs_show_hide_status");
    if (button_status != "") {
        
    } else {
        csbwfsSetCookie("csbwfs_show_hide_status", "active",1);
    }
    if(hideshowhide=="yes")
    {
    csbwfsSetCookie("csbwfs_show_hide_status", "active",0);
    }
}

</script><script type='text/javascript' src='http://www.newconnexion.net/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
	</body>
</html>